Floating Message Plugin

jQuery Floating Message Plugin is display the messages easily.

Dual licensed under the MIT or GPL Version 2 licenses.

Requires jQuery , jQuery UI.

Supported Browser : IE 7.x , IE 8.x , Firefox 3.x , Google Chrome2.x

Bugs : Animation bug was occured when customize position. occur browsers are IE 7.x , IE 8.x , Google Chrome2.x

Similar Posts